Compleo Enterprise (Wallbe Hub) Station Communication 09.02.2023 23:55:00


Update 2: Die Störung konnte behoben werden. Die OCPP Verbindungen wurden wieder hergestellt.

Update 1: Die Störung wurde untersucht und erste Maßnahmen durchgeführt. Die OCPP-Verbindungen werden, nach ersten Prüfungen, wieder hergestellt.

Im Moment kann es zu Nichterreichbarkeiten von OCPP Stationen kommen. Wir befinden uns gerade in der Analyse und arbeiten mit Hochdruck daran, das Problem zu beheben. Entschuldigen Sie bitte etwaige Unannehmlichkeiten.


Update 2: The fault was resolved and the OCPP connections have been restored.

Update 1: The issue has been investigated and first actions have been taken. The OCPP connections are being restored after initial checks.

At the moment, OCPP stations may be unreachable. We are currently analyzing the problem and are working hard to fix it. We apologize for any inconvenience this may cause.

Status Description
Operational The component is working.
Performance Issues The component is experiencing some slowness.
Partial Outage The component may not be working for everybody or a special feature is not working.
Major Outage The component is not working for anybody.

Legal Notice | Data Protection