Eingeschränke Services / Limited services - eOPERATE Portal, eCHARGE+ App, API Services 10.04.2024 13:00:00


Derzeit kann es zu Problemen bei der Anmeldung am eOperate-Portal kommen. Ebenfalls kann es Unterbrechungen in der eCHARGE+ App geben, sodass nicht alle Ladepunkte angezeigt werden können. Das Problem wird derzeit mit hoher Priorität untersucht. Entschuldigen Sie die Unannehmlichkeiten.


There may currently be problems logging into the eOperate portal. There may also be interruptions in the eCHARGE+ app, meaning that not all charging points can be displayed. The problem is currently being investigated with high priority. Sorry for the inconvenience.

Update 3

Innerhalb der betroffenden Services sind keine Unterbrechungen mehr aufgetreten und das Problem ist gelöst.


No more interruptions have occurred within the affected services and the problem has been solved.

Update 2

Die Services, die zur Auslastung geführt haben, wurden identifiziert und neugestartet bzw. angepasst. Weiterhin bleiben alle betreffenden Services noch unter Beobachtung.


The services that caused the load have been identified and restarted or adjusted. All affected services remain under observation.

Update 1

Die ersten verantwortlichen Services wurden identifiziert. Es wird weiterhin an der Analyse des Problems mit Hochdruck gearbeitet.


The first responsible services have been identified. Work is continuing at full speed to analyze the problem.

Status Description
Operational The component is working.
Performance Issues The component is experiencing some slowness.
Partial Outage The component may not be working for everybody or a special feature is not working.
Major Outage The component is not working for anybody.

Legal Notice | Data Protection